Switch zarządzalny Netgear ProSafe Smart GS724T-300EUS 24x Gigabit

Zarządzalny switch Netgear z 24 portami Gigabit Ethernet i 2 slotami SFP. Przepustowość 48 Gbit/s, 128 VLAN, tabela 8000 adresów MAC, montaż w szafie rack, bez PoE.

13,76 zł netto 16,92 zł brutto

PO ZŁOŻENIU ZAMÓWIENIA NIEZWŁOCZNIE SKONTAKTUJEMY SIĘ Z TOBĄ

Brak w magazynie

SKU: GS724T-300EUS Kategoria: Marka:
Cena projektowaIndywidualna oferta nawet od 1 sztuki, także do przetargu. Zapytaj o cenę
Odroczony termin płatnościDla firm i instytucji, po weryfikacji. Warunki ustalamy indywidualnie.
Bezpłatna konsultacjaNie wiesz, co wybrać? Dobierzemy sprzęt do Twojej instalacji. Umów konsultację

Switch zarządzalny Netgear ProSafe Smart GS724T-300EUS 24x Gigabit

Zarządzalny switch do montażu w szafie rack, z 24 portami Gigabit Ethernet RJ-45 i 2 slotami SFP. Przepustowość wynosi 48 Gbit/s, a opóźnienie 4,5 µs. Obsługuje 128 VLAN i ma tabelę na 8000 adresów. Zarządza się nim przez stronę www. Nie ma zasilania PoE.

Switch ma tryb store-and-forward, obsługuje Jumbo Frames, agregację łączy, STP, dublowanie portów, IGMP snooping i QoS. Pobiera 21,5 W, a zasilanie działa w zakresie 100–240 V. Poziom hałasu to 34,4 dB. Nie jest stackowalny.

Parametry

Typ przełącznika Zarządzany
Porty Gigabit Ethernet RJ-45 24
Sloty SFP 2
Szybkość transmisji 10/100/1000 Mbps
Szerokość pasma 48 Gbit/s
Opóźnienie 4,5 µs
Bufor pakietów 512 MB
Tabela adresów 8000 wpisów
Liczba VLAN 128
Jumbo Frames Tak
Zasilanie PoE Nie
Stackowanie Nie
Montaż w szafie rack Tak
Standardy IEEE 802.1D, 802.1p, 802.1Q, 802.1S, 802.1W, 802.1x, 802.3, 802.3ab, 802.3u, 802.3x
Protokoły zarządzające SNMPv1, v2c, v3, IGMP, DHCP
Protokoły sieciowe SNTP, HTTP, HTTPS
Obsługa MIB RFC 1213, RFC 1493, RFC 1643
Zarządzanie przez stronę www Tak
Pobór mocy 21,5 W
Napięcie zasilania 100–240 V, 50/60 Hz
Poziom hałasu 34,4 dB
Temperatura pracy 0–55 °C
Temperatura przechowywania -20–70 °C
Wymiary (SxGxW) 440 x 260 x 43 mm
Waga 2,66 kg
Kolor Niebieski

Pozostałe

BezpieczeństwoUL, IEC 950/EN 60950, CE, CUL 60950, CB, CCC
Obsługa MIBRFC 1213, RFC1493, RFC 1643
Liczba VLANs128
Pamięci bufora pakietów512 MB MB
Podpora kontroli przepływuTak
Agregator połączeniaTak
Kontrola wzrostu natężenia ruchuTak
Limit częstotliwościTak
Protokół drzewa rozpinającegoTak
Obsługiwane protokoły siecioweSNTP, HTTP & HTTPS
System operacyjnyWindows
Poziom hałasu34,4 dB dB
Aktualizacje oprogramowania urządzeniaTak
Zasilanie21,5 W W
Spełniane normy w zakresie emisji elektromagnetycznejCE, FCC Part 15 Class A, VCCI Class A, EN 55022, EN 55024, C-Tick
Cechy sieciEthernet, Fast Ethernet, Gigabit Ethernet
Wskaźnik LED połączeniaY
Waga (imperialna)2,66 kg (5.86 funtów) funtów
Częstotliwość danych wejściowych50/60 Hz Hz
Wymiary (SxGxW) (imperialne)439,4 x 259,1 x 43,2 mm (17.3 x 10.2 x 1.7") "
Maksymalna temperatura termometru zwilżonego (wet bulb temp.) Podczas eksploatacji (w °f)32 - 131 °F °F
Waga produktu2,66 kg g
Zarządzanie przez stronę wwwTak
IGMP snoopingTak
protokół Data linkEthernet, Fast Ethernet, Gigabit Ethernet
Szerokość pasma48 Gbit/s Gbit/s
Pełny dupleksTak
przekierowywanie IPTak
Dublowanie portówTak
Obsługa jakość serwisu (QoS)Tak
Zgodny z Jumbo FramesTak
Dopuszczalna wysokość podczas eksploatacji (n.p.m.)0 - 3000 m m
Maksymalna szybkość przesyłania danych1 Gbit/s Gbit/s
Dopuszczalna wilgotność względna0 - 95% %
Zakres wilgotności względnej0 - 90% %
Zakres temperatur (przechowywanie)-20 - 70 °C °C
Zakres temperatur (eksploatacja)0 - 55 °C °C
Technologia łącznościPrzewodowa
Wymiary produktu (SxGxW)440 x 260 x 43 mm mm
Funkcje DHCPDHCP client
Ilość portów SFP/SFP+2
Ilość slotów Modułu SFP2
Store-and-forwardTak
Wielkość tabeli adresów8000 wejścia wejścia
Kolor produktuNiebieski
Ilość portów Gigabit Ethernet24
Obsługa PoENie
Technologia okablowania Copper Ethernet1000BASE-T, 100BASE-TX, 10BASE-T
Podstawowe przełączanie RJ-45 Liczba portów Ethernet24
Produkt stackowalnyNie
Liczba portów24–28 portów
PoENie
MontażRack 19 cali
Koszyk
Przewijanie do góry
Koszyk
Koszyk zapytań ×
Loading....
Sklep partnerski Netgear
Prywatność

Tu decydujesz, na które pliki cookies się zgadzasz. Zgodę możesz w każdej chwili zmienić w tym samym miejscu (link „Ustawienia cookies” w stopce). Szczegóły w Polityce prywatności.